Introduction

Терминология


Оттенки серого у чаек

оттенки серого

Оригинал здесь: http://www.geocities.com/RainForest/Canopy/6181/gray.htm?20076

Оттенки серого на крыльях взрослых чаек (и на спине и плечах молодых птиц - начиная со второй зимней формы) - одна из наименее изменчивых особенностей чаек. Однако, из-за различного освещения в полевых условиях, это может быть один из наименее полезных признаков. Этот серый цвет, часто с синеватым или коричневатым оттенком, в зависимости от вида, может казаться светлее или более темным в зависимости от положения солнца и положения птицы. Серый часто выглядит темнее на птицах, которые наблюдаются сзади, светлее (и более синими) когда наблюдаются спереди. Прямой солнечный свет может также производить различные странные эффекты. Вообще, самое хорошее средство определения, когда птицы могут быть сравнены рядом, предпочтительно в пасмурный день, когда нет глубоких теней.

Следующая диаграмма может создать впечатление, что птицы вниз по списку будут всегда казаться более темными чем птицы выше. Фактически же, многие из оттенков настолько близки, что в пределах 0.3 единиц (в используемой шкале Манселлa) будут казаться чрезвычайно близкими в цвете, часто неразличимы человеческому глазу. Таким образом, оттенки серого мантии - превосходный полевой признак, но который можно использовать в ограниченных условиях. Нужно также отметить, что изменчивость характерна и для обычных видов внутри подвидовых вариаций.

Шкала Манселла (10=белый; 1=черный)
(цвета примерные)

7.5

7.0

Larus hyperboreus
Larus glaucoides
6.5

6.0

Larus delawarensis
Larus argenteus
Larus smithsonianus

5.5

5.0

Larus thayeri
Larus cachinanns
Larus canus
Larus michahellis
Larus glaucescens
Larus henei
Larus californicus
Larus kamtchatchensis
Larus birulai

4.5

4.0 		Larus mongolicus
Larus vegae
Larus atlantis
Larus barabensis
Larus armenicus
Larus heuglini taimyrensis
Larus occidentalis
Larus heuglini antelius
3.5

3.0

Larus crassirostris
Larus graellsii
Larus wymani
Larus livens
Larus schistisagus

2.5

2.0

Larus marinus
Larus fuscus
Larus intermedius
Larus dominicanus


Table of contents

Сравнение больших чаек рода Larus

Вид ББГЧ | 1-й год | 2-й год | 3-й год | Взрослые
Larus argentatus | >>> | >>> | >>> | >>>
Larus cachinnans | >>> | >>> | >>> | >>>
Larus michahellis, Larus atlantis | >>> | >>> | >>> | >>>
Larus heuglini | >>> | >>> | >>> | >>>
Larus armenicus |  |  |  | >>>
Larus fuscus | >>> | >>> | >>> | >>>
Larus marinus | >>> | >>> | >>> | >>>
Larus hyperboreus | >>> | >>> | >>> | >>>
Larus barabensis |  |  |  | >>>
Larus glaucescens | >>> | >>> | >>> | >>>
Larus canus Larus kamchatkensis Larus brachyrhynchus Larus heinei | >>> | >>> | >>> | >>>
Larus vegae | >>> | >>> | >>> | >>>
Larus birulae |  |  |  |
Larus omissus |  |  |  |
Larus mongolicus | >>> | >>> | >>> | >>>
Larus graellsii |  |  |  |
Larus schistisagus | >>> | >>> | >>> | >>>
Larus argenteus | >>> | >>> | >>> | >>>
Larus thayeri |  |  |  |
Larus crassirostris | >>> | >>> | >>> | >>>
Larus glaucoides | >>> | >>> | >>> | >>>
Larus taimyrensis |  |  |  | >>>
Larus intermedius | >>> | >>> | >>> | >>>

(c) Compilation by Ukolov Ilya


Table of contents

Сравнение больших чаек рода Larus

Вид ББГЧ | 1-й год
Larus argentatus | >>>
Larus cachinnans | >>>
Larus michahellis, Larus atlantis | >>>
Larus heuglini | >>>
Larus armenicus |
Larus fuscus | >>>
Larus marinus | >>>
Larus hyperboreus | >>>
Larus barabensis |
Larus glaucescens | >>>
Larus canus Larus kamchatkensis Larus brachyrhynchus Larus heinei | >>>
Larus vegae | >>>
Larus birulae |
Larus omissus |
Larus mongolicus | >>>
Larus graellsii |
Larus schistisagus | >>>
Larus argenteus | >>>
Larus thayeri |
Larus crassirostris | >>>
Larus glaucoides | >>>
Larus intermedius | >>>

(c) Compilation by Ukolov Ilya


Larus argentatus

Сравнение Larus argentatus

1-й календарный год
vs | Larus cachinnans
vs | Larus michahellis/atlantis
vs | Larus heuglini (antelius/taimyrensis)
vs | Larus fuscus
vs | Larus marinus
vs | Larus hyperboreus
vs | Larus glaucescens
vs | Larus canus
vs | Larus schistisagus
vs | Larus mongolicus
vs | Larus vegae
vs | Larus armenicus
vs | Larus barabensis
vs | Larus birulae
vs | Larus omissus
vs | Larus graellsii
vs | Larus argenteus
vs | Larus thayeri
vs | Larus crassirostris
vs | Larus glaucoides
vs | Larus intermedius


Larus argenteus

Сравнение Larus argenteus

1-й календарный год
vs | Larus cachinnans
vs | Larus michahellis/atlantis
vs | Larus heuglini (antelius/taimyrensis)
vs | Larus fuscus
vs | Larus marinus
vs | Larus hyperboreus
vs | Larus glaucescens
vs | Larus schistisagus
vs | Larus mongolicus
vs | Larus vegae
vs | Larus armenicus
vs | Larus barabensis
vs | Larus birulae
vs | Larus omissus
vs | Larus graellsii
vs | Larus thayeri
vs | Larus crassirostris
vs | Larus glaucoides
vs | Larus intermedius
vs | Larus argentatus


Larus armenicus

Сравнение Larus armenicus

1-й календарный год
vs | Larus cachinnans
vs | Larus michahellis/atlantis
vs | Larus heuglini (antelius/taimyrensis)
vs | Larus fuscus
vs | Larus marinus
vs | Larus hyperboreus
vs | Larus glaucescens
vs | Larus canus
vs | Larus schistisagus
vs | Larus mongolicus
vs | Larus vegae
vs | Larus argentatus
vs | Larus barabensis
vs | Larus birulae
vs | Larus omissus
vs | Larus graellsii
vs | Larus argenteus
vs | Larus thayeri
vs | Larus crassirostris
vs | Larus glaucoides
vs | Larus intermedius


Larus atlantis

Сравнение Larus atlantis

1-й календарный год
vs | Larus argentatus
vs | Larus cachinnans
vs | Larus. michahellis
vs | Larus heuglini
vs | Larus armenicus
vs | Larus fuscus
vs | Larus marinus
vs | Larus hyperboreus
vs | Larus barabensis
vs | Larus glaucescens
vs | Larus canus
vs | Larus vegae


Larus barabensis

Сравнение Larus barabensis

1-й календарный год
vs | Larus cachinnans
vs | Larus michahellis/atlantis
vs | Larus heuglini (antelius/taimyrensis)
vs | Larus fuscus
vs | Larus marinus
vs | Larus hyperboreus
vs | Larus glaucescens
vs | Larus canus
vs | Larus schistisagus
vs | Larus mongolicus
vs | Larus vegae
vs | Larus argentatus
vs | Larus birulae
vs | Larus omissus
vs | Larus graellsii
vs | Larus argenteus
vs | Larus thayeri
vs | Larus crassirostris
vs | Larus glaucoides
vs | Larus intermedius
vs | Larus argentatus


Larus cachinnans

Сравнение Larus cachinans

1-й календарный год
vs | Larus armenicus
vs | Larus michahellis/atlantis
vs | Larus heuglini (antelius/taimyrensis)
vs | Larus fuscus
vs | Larus marinus
vs | Larus hyperboreus
vs | Larus glaucescens
vs | Larus canus
vs | Larus schistisagus
vs | Larus mongolicus
vs | Larus vegae
vs | Larus barabensis
vs | Larus birulae
vs | Larus omissus
vs | Larus graellsii
vs | Larus argenteus
vs | Larus thayeri
vs | Larus crassirostris
vs | Larus glaucoides
vs | Larus intermedius
vs | Larus argentatus


Larus canus

Сравнение Larus canus

1-й календарный год
vs | Larus cachinnans
vs | Larus michahellis/atlantis
vs | Larus heuglini (antelius/taimyrensis)
vs | Larus fuscus
vs | Larus marinus
vs | Larus hyperboreus
vs | Larus glaucescens
vs | Larus schistisagus
vs | Larus mongolicus
vs | Larus vegae
vs | Larus barabensis
vs | Larus armenicus
vs | Larus birulae
vs | Larus omissus
vs | Larus graellsii
vs | Larus argenteus
vs | Larus thayeri
vs | Larus crassirostris
vs | Larus glaucoides
vs | Larus intermedius
vs | Larus argentatus


Larus crassirostris

Сравнение Larus crassirostris

1-й календарный год
vs | Larus cachinnans
vs | Larus michahellis/atlantis
vs | Larus heuglini (antelius/taimyrensis)
vs | Larus fuscus
vs | Larus marinus
vs | Larus hyperboreus
vs | Larus glaucescens
vs | Larus schistisagus
vs | Larus mongolicus
vs | Larus vegae
vs | Larus armenicus
vs | Larus barabensis
vs | Larus birulae
vs | Larus omissus
vs | Larus graellsii
vs | Larus argenteus
vs | Larus thayeri
vs | Larus glaucoides
vs | Larus intermedius
vs | Larus argentatus


Larus fuscus

Сравнение Larus fuscus

1-й календарный год
vs | Larus cachinnans
vs | Larus canus
vs | Larus michahellis/atlantis
vs | Larus heuglini (antelius/taimyrensis)
vs | Larus marinus
vs | Larus hyperboreus
vs | Larus glaucescens
vs | Larus schistisagus
vs | Larus mongolicus
vs | Larus vegae
vs | Larus armenicus
vs | Larus barabensis
vs | Larus birulae
vs | Larus omissus
vs | Larus graellsii
vs | Larus argenteus
vs | Larus thayeri
vs | Larus crassirostris
vs | Larus glaucoides
vs | Larus intermedius
vs | Larus argentatus


Larus glaucescens

Сравнение Larus glaucescens

1-й календарный год
vs | Larus cachinnans
vs | Larus michahellis/atlantis
vs | Larus heuglini (antelius/taimyrensis)
vs | Larus fuscus
vs | Larus marinus
vs | Larus hyperboreus
vs | Larus canus
vs | Larus schistisagus
vs | Larus mongolicus
vs | Larus vegae
vs | Larus armenicus
vs | Larus barabensis
vs | Larus birulae
vs | Larus omissus
vs | Larus graellsii
vs | Larus argenteus
vs | Larus thayeri
vs | Larus crassirostris
vs | Larus glaucoides
vs | Larus intermedius
vs | Larus argentatus


Larus glaucoides

Сравнение Larus glaucoides

1-й календарный год
vs | Larus cachinnans
vs | Larus michahellis/atlantis
vs | Larus heuglini (antelius/taimyrensis)
vs | Larus fuscus
vs | Larus marinus
vs | Larus hyperboreus
vs | Larus glaucescens
vs | Larus schistisagus
vs | Larus mongolicus
vs | Larus armenicus
vs | Larus vegae
vs | Larus barabensis
vs | Larus birulae
vs | Larus omissus
vs | Larus graellsii
vs | Larus argenteus
vs | Larus thayeri
vs | Larus crassirostris
vs | Larus intermedius
vs | Larus argentatus


Larus heuglini

Сравнение Larus heuglini

1-й календарный год
vs | Larus cachinnans
vs | Larus michahellis/atlantis
vs | Larus fuscus
vs | Larus marinus
vs | Larus hyperboreus
vs | Larus canus
vs | Larus schistisagus
vs | Larus mongolicus
vs | Larus vegae
vs | Larus barabensis
vs | Larus armenicus
vs | Larus birulae
vs | Larus omissus
vs | Larus graellsii
vs | Larus argenteus
vs | Larus thayeri
vs | Larus crassirostris
vs | Larus glaucoides
vs | Larus glaucescens
vs | Larus intermedius
vs | Larus argentatus


Larus hyperboreus

Сравнение Larus hyperboreus

1-й календарный год
vs | Larus cachinnans
vs | Larus michahellis/atlantis
vs | Larus heuglini (antelius/taimyrensis)
vs | Larus fuscus
vs | Larus marinus
vs | Larus canus
vs | Larus schistisagus
vs | Larus mongolicus
vs | Larus armenicus
vs | Larus vegae
vs | Larus barabensis
vs | Larus birulae
vs | Larus omissus
vs | Larus graellsii
vs | Larus argenteus
vs | Larus thayeri
vs | Larus crassirostris
vs | Larus glaucoides
vs | Larus glaucescens
vs | Larus intermedius
vs | Larus argentatus


Larus intermedius

Сравнение Larus intermedius

1-й календарный год
vs | Larus cachinnans
vs | Larus michahellis/atlantis
vs | Larus heuglini (antelius/taimyrensis)
vs | Larus fuscus
vs | Larus marinus
vs | Larus hyperboreus
vs | Larus glaucescens
vs | Larus schistisagus
vs | Larus armenicus
vs | Larus mongolicus
vs | Larus vegae
vs | Larus barabensis
vs | Larus birulae
vs | Larus omissus
vs | Larus graellsii
vs | Larus argenteus
vs | Larus thayeri
vs | Larus crassirostris
vs | Larus glaucoides
vs | Larus argentatus


Larus marinus

Сравнение Larus marinus

1-й календарный год
vs | Larus cachinnans
vs | Larus michahellis/atlantis
vs | Larus heuglini (antelius/taimyrensis)
vs | Larus fuscus
vs | Larus hyperboreus
vs | Larus canus
vs | Larus schistisagus
vs | Larus mongolicus
vs | Larus vegae
vs | Larus armenicus
vs | Larus barabensis
vs | Larus birulae
vs | Larus omissus
vs | Larus graellsii
vs | Larus argenteus
vs | Larus thayeri
vs | Larus crassirostris
vs | Larus glaucoides
vs | Larus glaucescens
vs | Larus intermedius
vs | Larus argentatus


Larus michahellis

Сравнение Larus michahellis

1-й календарный год
vs | Larus cachinnans
vs | Larus heuglini (antelius/taimyrensis)
vs | Larus fuscus
vs | Larus marinus
vs | Larus hyperboreus
vs | Larus canus
vs | Larus schistisagus
vs | Larus mongolicus
vs | Larus vegae
vs | Larus barabensis
vs | Larus birulae
vs | Larus omissus
vs | Larus armenicus
vs | Larus graellsii
vs | Larus argenteus
vs | Larus thayeri
vs | Larus crassirostris
vs | Larus glaucoides
vs | Larus glaucescens
vs | Larus intermedius
vs | Larus argentatus


Larus mongolicus

Сравнение Larus mongolicus

1-й календарный год
vs | Larus cachinnans
vs | Larus michahellis/atlantis
vs | Larus heuglini (antelius/taimyrensis)
vs | Larus fuscus
vs | Larus marinus
vs | Larus hyperboreus
vs | Larus glaucescens
vs | Larus schistisagus
vs | Larus vegae
vs | Larus barabensis
vs | Larus armenicus
vs | Larus birulae
vs | Larus omissus
vs | Larus graellsii
vs | Larus argenteus
vs | Larus thayeri
vs | Larus crassirostris
vs | Larus glaucoides
vs | Larus intermedius
vs | Larus argentatus


Larus schistisagus

Сравнение Larus schistisagus

1-й календарный год
vs | Larus cachinnans
vs | Larus michahellis/atlantis
vs | Larus heuglini (antelius/taimyrensis)
vs | Larus fuscus
vs | Larus marinus
vs | Larus hyperboreus
vs | Larus glaucescens
vs | Larus mongolicus
vs | Larus armenicus
vs | Larus vegae
vs | Larus barabensis
vs | Larus birulae
vs | Larus omissus
vs | Larus graellsii
vs | Larus argenteus
vs | Larus thayeri
vs | Larus crassirostris
vs | Larus glaucoides
vs | Larus intermedius
vs | Larus argentatus


Larus vegae

Сравнение Larus vegae

1-й календарный год
vs | Larus cachinnans
vs | Larus heuglini (antelius/taimyrensis)
vs | Larus fuscus
vs | Larus marinus
vs | Larus hyperboreus
vs | Larus canus
vs | Larus schistisagus
vs | Larus mongolicus
vs | Larus armenicus
vs | Larus michahellis/atlantis
vs | Larus barabensis
vs | Larus birulae
vs | Larus omissus
vs | Larus graellsii
vs | Larus argenteus
vs | Larus thayeri
vs | Larus crassirostris
vs | Larus glaucoides
vs | Larus glaucescens
vs | Larus intermedius
vs | Larus argentatus


Table of contents

Сравнение больших чаек рода Larus

Вид ББГЧ | 2-й год
Larus argentatus | >>>
Larus cachinnans | >>>
Larus michahellis, Larus atlantis | >>>
Larus heuglini | >>>
Larus armenicus |
Larus fuscus | >>>
Larus marinus | >>>
Larus hyperboreus | >>>
Larus barabensis |
Larus glaucescens | >>>
Larus canus Larus kamchatkensis Larus brachyrhynchus Larus heinei | >>>
Larus vegae | >>>
Larus birulae |
Larus omissus |
Larus mongolicus | >>>
Larus graellsii |
Larus schistisagus | >>>
Larus argenteus | >>>
Larus thayeri |
Larus crassirostris | >>>
Larus glaucoides | >>>
Larus intermedius | >>>

(c) Compilation by Ukolov Ilya


Larus argentatus

Сравнение Larus argentatus

2-й календарный год
vs | Larus cachinnans
vs | Larus michahellis/atlantis
vs | Larus heuglini (antelius/taimyrensis)
vs | Larus fuscus
vs | Larus marinus
vs | Larus hyperboreus
vs | Larus glaucescens
vs | Larus canus
vs | Larus schistisagus
vs | Larus mongolicus
vs | Larus vegae
vs | Larus armenicus
vs | Larus barabensis
vs | Larus birulae
vs | Larus omissus
vs | Larus graellsii
vs | Larus argenteus
vs | Larus thayeri
vs | Larus crassirostris
vs | Larus glaucoides
vs | Larus intermedius


Larus argenteus

Сравнение Larus argenteus

2-й календарный год
vs | Larus cachinnans
vs | Larus michahellis/atlantis
vs | Larus heuglini (antelius/taimyrensis)
vs | Larus fuscus
vs | Larus marinus
vs | Larus hyperboreus
vs | Larus glaucescens
vs | Larus schistisagus
vs | Larus mongolicus
vs | Larus vegae
vs | Larus armenicus
vs | Larus barabensis
vs | Larus birulae
vs | Larus omissus
vs | Larus graellsii
vs | Larus thayeri
vs | Larus crassirostris
vs | Larus glaucoides
vs | Larus intermedius
vs | Larus argentatus


Larus armenicus

Сравнение Larus armenicus

2-й календарный год
vs | Larus cachinnans
vs | Larus michahellis/atlantis
vs | Larus heuglini (antelius/taimyrensis)
vs | Larus fuscus
vs | Larus marinus
vs | Larus hyperboreus
vs | Larus glaucescens
vs | Larus canus
vs | Larus schistisagus
vs | Larus mongolicus
vs | Larus vegae
vs | Larus argentatus
vs | Larus barabensis
vs | Larus birulae
vs | Larus omissus
vs | Larus graellsii
vs | Larus argenteus
vs | Larus thayeri
vs | Larus crassirostris
vs | Larus glaucoides
vs | Larus intermedius


Larus atlantis

Сравнение Larus atlantis

2-й календарный год
vs | Larus argentatus
vs | Larus cachinnans
vs | Larus. michahellis
vs | Larus heuglini
vs | Larus armenicus
vs | Larus fuscus
vs | Larus marinus
vs | Larus hyperboreus
vs | Larus barabensis
vs | Larus glaucescens
vs | Larus canus
vs | Larus vegae


Larus barabensis

Сравнение Larus barabensis

2-й календарный год
vs | Larus cachinnans
vs | Larus michahellis/atlantis
vs | Larus heuglini (antelius/taimyrensis)
vs | Larus fuscus
vs | Larus marinus
vs | Larus hyperboreus
vs | Larus glaucescens
vs | Larus canus
vs | Larus schistisagus
vs | Larus mongolicus
vs | Larus vegae
vs | Larus argentatus
vs | Larus birulae
vs | Larus omissus
vs | Larus graellsii
vs | Larus argenteus
vs | Larus thayeri
vs | Larus crassirostris
vs | Larus glaucoides
vs | Larus intermedius
vs | Larus argentatus


Larus cachinnans

Сравнение Larus cachinans

2-й календарный год
vs | Larus armenicus
vs | Larus michahellis/atlantis
vs | Larus heuglini (antelius/taimyrensis)
vs | Larus fuscus
vs | Larus marinus
vs | Larus hyperboreus
vs | Larus glaucescens
vs | Larus canus
vs | Larus schistisagus
vs | Larus mongolicus
vs | Larus vegae
vs | Larus barabensis
vs | Larus birulae
vs | Larus omissus
vs | Larus graellsii
vs | Larus argenteus
vs | Larus thayeri
vs | Larus crassirostris
vs | Larus glaucoides
vs | Larus intermedius
vs | Larus argentatus


Larus canus

Сравнение Larus canus

2-й календарный год
vs | Larus cachinnans
vs | Larus michahellis/atlantis
vs | Larus heuglini (antelius/taimyrensis)
vs | Larus fuscus
vs | Larus marinus
vs | Larus hyperboreus
vs | Larus glaucescens
vs | Larus schistisagus
vs | Larus mongolicus
vs | Larus vegae
vs | Larus barabensis
vs | Larus armenicus
vs | Larus birulae
vs | Larus omissus
vs | Larus graellsii
vs | Larus argenteus
vs | Larus thayeri
vs | Larus crassirostris
vs | Larus glaucoides
vs | Larus intermedius
vs | Larus argentatus


Larus crassirostris

Сравнение Larus crassirostris

2-й календарный год
vs | Larus cachinnans
vs | Larus michahellis/atlantis
vs | Larus heuglini (antelius/taimyrensis)
vs | Larus fuscus
vs | Larus marinus
vs | Larus hyperboreus
vs | Larus glaucescens
vs | Larus schistisagus
vs | Larus mongolicus
vs | Larus vegae
vs | Larus armenicus
vs | Larus barabensis
vs | Larus birulae
vs | Larus omissus
vs | Larus graellsii
vs | Larus argenteus
vs | Larus thayeri
vs | Larus glaucoides
vs | Larus intermedius
vs | Larus argentatus


Larus fuscus

Сравнение Larus fuscus

2-й календарный год
vs | Larus cachinnans
vs | Larus canus
vs | Larus michahellis/atlantis
vs | Larus heuglini (antelius/taimyrensis)
vs | Larus marinus
vs | Larus hyperboreus
vs | Larus glaucescens
vs | Larus schistisagus
vs | Larus mongolicus
vs | Larus vegae
vs | Larus armenicus
vs | Larus barabensis
vs | Larus birulae
vs | Larus omissus
vs | Larus graellsii
vs | Larus argenteus
vs | Larus thayeri
vs | Larus crassirostris
vs | Larus glaucoides
vs | Larus intermedius
vs | Larus argentatus


Larus glaucescens

Сравнение Larus glaucescens

2-й календарный год
vs | Larus cachinnans
vs | Larus michahellis/atlantis
vs | Larus heuglini (antelius/taimyrensis)
vs | Larus fuscus
vs | Larus marinus
vs | Larus hyperboreus
vs | Larus canus
vs | Larus schistisagus
vs | Larus mongolicus
vs | Larus vegae
vs | Larus armenicus
vs | Larus barabensis
vs | Larus birulae
vs | Larus omissus
vs | Larus graellsii
vs | Larus argenteus
vs | Larus thayeri
vs | Larus crassirostris
vs | Larus glaucoides
vs | Larus intermedius
vs | Larus argentatus


Larus glaucoides

Сравнение Larus glaucoides

2-й календарный год
vs | Larus cachinnans
vs | Larus michahellis/atlantis
vs | Larus heuglini (antelius/taimyrensis)
vs | Larus fuscus
vs | Larus marinus
vs | Larus hyperboreus
vs | Larus glaucescens
vs | Larus schistisagus
vs | Larus mongolicus
vs | Larus armenicus
vs | Larus vegae
vs | Larus barabensis
vs | Larus birulae
vs | Larus omissus
vs | Larus graellsii
vs | Larus argenteus
vs | Larus thayeri
vs | Larus crassirostris
vs | Larus intermedius
vs | Larus argentatus


Larus heuglini

Сравнение Larus heuglini

2-й календарный год
vs | Larus cachinnans
vs | Larus michahellis/atlantis
vs | Larus fuscus
vs | Larus marinus
vs | Larus hyperboreus
vs | Larus canus
vs | Larus schistisagus
vs | Larus mongolicus
vs | Larus vegae
vs | Larus barabensis
vs | Larus armenicus
vs | Larus birulae
vs | Larus omissus
vs | Larus graellsii
vs | Larus argenteus
vs | Larus thayeri
vs | Larus crassirostris
vs | Larus glaucoides
vs | Larus glaucescens
vs | Larus intermedius
vs | Larus argentatus


Larus hyperboreus

Сравнение Larus hyperboreus

2-й календарный год
vs | Larus cachinnans
vs | Larus michahellis/atlantis
vs | Larus heuglini (antelius/taimyrensis)
vs | Larus fuscus
vs | Larus marinus
vs | Larus canus
vs | Larus schistisagus
vs | Larus mongolicus
vs | Larus armenicus
vs | Larus vegae
vs | Larus barabensis
vs | Larus birulae
vs | Larus omissus
vs | Larus graellsii
vs | Larus argenteus
vs | Larus thayeri
vs | Larus crassirostris
vs | Larus glaucoides
vs | Larus glaucescens
vs | Larus intermedius
vs | Larus argentatus


Larus intermedius

Сравнение Larus intermedius

2-й календарный год
vs | Larus cachinnans
vs | Larus michahellis/atlantis
vs | Larus heuglini (antelius/taimyrensis)
vs | Larus fuscus
vs | Larus marinus
vs | Larus hyperboreus
vs | Larus glaucescens
vs | Larus schistisagus
vs | Larus armenicus
vs | Larus mongolicus
vs | Larus vegae
vs | Larus barabensis
vs | Larus birulae
vs | Larus omissus
vs | Larus graellsii
vs | Larus argenteus
vs | Larus thayeri
vs | Larus crassirostris
vs | Larus glaucoides
vs | Larus argentatus


Larus marinus

Сравнение Larus marinus

2-й календарный год
vs | Larus cachinnans
vs | Larus michahellis/atlantis
vs | Larus heuglini (antelius/taimyrensis)
vs | Larus fuscus
vs | Larus hyperboreus
vs | Larus canus
vs | Larus schistisagus
vs | Larus mongolicus
vs | Larus vegae
vs | Larus armenicus
vs | Larus barabensis
vs | Larus birulae
vs | Larus omissus
vs | Larus graellsii
vs | Larus argenteus
vs | Larus thayeri
vs | Larus crassirostris
vs | Larus glaucoides
vs | Larus glaucescens
vs | Larus intermedius
vs | Larus argentatus


Larus michahellis

Сравнение Larus michahellis

2-й календарный год
vs | Larus cachinnans
vs | Larus heuglini (antelius/taimyrensis)
vs | Larus fuscus
vs | Larus marinus
vs | Larus hyperboreus
vs | Larus canus
vs | Larus schistisagus
vs | Larus mongolicus
vs | Larus vegae
vs | Larus barabensis
vs | Larus birulae
vs | Larus omissus
vs | Larus armenicus
vs | Larus graellsii
vs | Larus argenteus
vs | Larus thayeri
vs | Larus crassirostris
vs | Larus glaucoides
vs | Larus glaucescens
vs | Larus intermedius
vs | Larus argentatus


Larus mongolicus

Сравнение Larus mongolicus

2-й календарный год
vs | Larus cachinnans
vs | Larus michahellis/atlantis
vs | Larus heuglini (antelius/taimyrensis)
vs | Larus fuscus
vs | Larus marinus
vs | Larus hyperboreus
vs | Larus glaucescens
vs | Larus schistisagus
vs | Larus vegae
vs | Larus barabensis
vs | Larus armenicus
vs | Larus birulae
vs | Larus omissus
vs | Larus graellsii
vs | Larus argenteus
vs | Larus thayeri
vs | Larus crassirostris
vs | Larus glaucoides
vs | Larus intermedius
vs | Larus argentatus


Larus schistisagus

Сравнение Larus schistisagus

2-й календарный год
vs | Larus cachinnans
vs | Larus michahellis/atlantis
vs | Larus heuglini (antelius/taimyrensis)
vs | Larus fuscus
vs | Larus marinus
vs | Larus hyperboreus
vs | Larus glaucescens
vs | Larus mongolicus
vs | Larus armenicus
vs | Larus vegae
vs | Larus barabensis
vs | Larus birulae
vs | Larus omissus
vs | Larus graellsii
vs | Larus argenteus
vs | Larus thayeri
vs | Larus crassirostris
vs | Larus glaucoides
vs | Larus intermedius
vs | Larus argentatus


Larus vegae

Сравнение Larus vegae

2-й календарный год
vs | Larus cachinnans
vs | Larus heuglini (antelius/taimyrensis)
vs | Larus fuscus
vs | Larus marinus
vs | Larus hyperboreus
vs | Larus canus
vs | Larus schistisagus
vs | Larus mongolicus
vs | Larus armenicus
vs | Larus michahellis/atlantis
vs | Larus barabensis
vs | Larus birulae
vs | Larus omissus
vs | Larus graellsii
vs | Larus argenteus
vs | Larus thayeri
vs | Larus crassirostris
vs | Larus glaucoides
vs | Larus glaucescens
vs | Larus intermedius
vs | Larus argentatus


Table of contents

Сравнение больших чаек рода Larus

Вид ББГЧ | 3-й год
Larus argentatus | >>>
Larus cachinnans | >>>
Larus michahellis, Larus atlantis | >>>
Larus heuglini | >>>
Larus armenicus |
Larus fuscus | >>>
Larus marinus | >>>
Larus hyperboreus | >>>
Larus barabensis |
Larus glaucescens | >>>
Larus canus Larus kamchatkensis Larus brachyrhynchus Larus heinei | >>>
Larus vegae | >>>
Larus birulae |
Larus omissus |
Larus mongolicus | >>>
Larus graellsii |
Larus schistisagus | >>>
Larus argenteus | >>>
Larus thayeri |
Larus crassirostris | >>>
Larus glaucoides | >>>
Larus intermedius | >>>

(c) Compilation by Ukolov Ilya


Larus argentatus

Сравнение Larus argentatus

3-й календарный год
vs | Larus cachinnans
vs | Larus michahellis/atlantis
vs | Larus heuglini (antelius/taimyrensis)
vs | Larus fuscus
vs | Larus marinus
vs | Larus hyperboreus
vs | Larus glaucescens
vs | Larus canus
vs | Larus schistisagus
vs | Larus mongolicus
vs | Larus vegae
vs | Larus armenicus
vs | Larus barabensis
vs | Larus birulae
vs | Larus omissus
vs | Larus graellsii
vs | Larus argenteus
vs | Larus thayeri
vs | Larus crassirostris
vs | Larus glaucoides
vs | Larus intermedius


Larus argenteus

Сравнение Larus argenteus

3-й календарный год
vs | Larus cachinnans
vs | Larus michahellis/atlantis
vs | Larus heuglini (antelius/taimyrensis)
vs | Larus fuscus
vs | Larus marinus
vs | Larus hyperboreus
vs | Larus glaucescens
vs | Larus schistisagus
vs | Larus mongolicus
vs | Larus vegae
vs | Larus armenicus
vs | Larus barabensis
vs | Larus birulae
vs | Larus omissus
vs | Larus graellsii
vs | Larus thayeri
vs | Larus crassirostris
vs | Larus glaucoides
vs | Larus intermedius
vs | Larus argentatus


Larus armenicus

Сравнение Larus armenicus

3-й календарный год
vs | Larus cachinnans
vs | Larus michahellis/atlantis
vs | Larus heuglini (antelius/taimyrensis)
vs | Larus fuscus
vs | Larus marinus
vs | Larus hyperboreus
vs | Larus glaucescens
vs | Larus canus
vs | Larus schistisagus
vs | Larus mongolicus
vs | Larus vegae
vs | Larus argentatus
vs | Larus barabensis
vs | Larus birulae
vs | Larus omissus
vs | Larus graellsii
vs | Larus argenteus
vs | Larus thayeri
vs | Larus crassirostris
vs | Larus glaucoides
vs | Larus intermedius


Larus atlantis

Сравнение Larus atlantis

3-й календарный год
vs | Larus argentatus
vs | Larus cachinnans
vs | Larus. michahellis
vs | Larus heuglini
vs | Larus armenicus
vs | Larus fuscus
vs | Larus marinus
vs | Larus hyperboreus
vs | Larus barabensis
vs | Larus glaucescens
vs | Larus canus
vs | Larus vegae


Larus barabensis

Сравнение Larus barabensis

3-й календарный год
vs | Larus cachinnans
vs | Larus michahellis/atlantis
vs | Larus heuglini (antelius/taimyrensis)
vs | Larus fuscus
vs | Larus marinus
vs | Larus hyperboreus
vs | Larus glaucescens
vs | Larus canus
vs | Larus schistisagus
vs | Larus mongolicus
vs | Larus vegae
vs | Larus argentatus
vs | Larus birulae
vs | Larus omissus
vs | Larus graellsii
vs | Larus argenteus
vs | Larus thayeri
vs | Larus crassirostris
vs | Larus glaucoides
vs | Larus intermedius
vs | Larus argentatus


Larus cachinnans

Сравнение Larus cachinans

3-й календарный год
vs | Larus armenicus
vs | Larus michahellis/atlantis
vs | Larus heuglini (antelius/taimyrensis)
vs | Larus fuscus
vs | Larus marinus
vs | Larus hyperboreus
vs | Larus glaucescens
vs | Larus canus
vs | Larus schistisagus
vs | Larus mongolicus
vs | Larus vegae
vs | Larus barabensis
vs | Larus birulae
vs | Larus omissus
vs | Larus graellsii
vs | Larus argenteus
vs | Larus thayeri
vs | Larus crassirostris
vs | Larus glaucoides
vs | Larus intermedius
vs | Larus argentatus


Larus canus

Сравнение Larus canus

3-й календарный год
vs | Larus cachinnans
vs | Larus michahellis/atlantis
vs | Larus heuglini (antelius/taimyrensis)
vs | Larus fuscus
vs | Larus marinus
vs | Larus hyperboreus
vs | Larus glaucescens
vs | Larus schistisagus
vs | Larus mongolicus
vs | Larus vegae
vs | Larus barabensis
vs | Larus armenicus
vs | Larus birulae
vs | Larus omissus
vs | Larus graellsii
vs | Larus argenteus
vs | Larus thayeri
vs | Larus crassirostris
vs | Larus glaucoides
vs | Larus intermedius
vs | Larus argentatus


Larus crassirostris

Сравнение Larus crassirostris

3-й календарный год
vs | Larus cachinnans
vs | Larus michahellis/atlantis
vs | Larus heuglini (antelius/taimyrensis)
vs | Larus fuscus
vs | Larus marinus
vs | Larus hyperboreus
vs | Larus glaucescens
vs | Larus schistisagus
vs | Larus mongolicus
vs | Larus vegae
vs | Larus armenicus
vs | Larus barabensis
vs | Larus birulae
vs | Larus omissus
vs | Larus graellsii
vs | Larus argenteus
vs | Larus thayeri
vs | Larus glaucoides
vs | Larus intermedius
vs | Larus argentatus


Larus fuscus

Сравнение Larus fuscus

3-й календарный год
vs | Larus cachinnans
vs | Larus canus
vs | Larus michahellis/atlantis
vs | Larus heuglini (antelius/taimyrensis)
vs | Larus marinus
vs | Larus hyperboreus
vs | Larus glaucescens
vs | Larus schistisagus
vs | Larus mongolicus
vs | Larus vegae
vs | Larus armenicus
vs | Larus barabensis
vs | Larus birulae
vs | Larus omissus
vs | Larus graellsii
vs | Larus argenteus
vs | Larus thayeri
vs | Larus crassirostris
vs | Larus glaucoides
vs | Larus intermedius
vs | Larus argentatus


Larus glaucescens

Сравнение Larus glaucescens

3-й календарный год
vs | Larus cachinnans
vs | Larus michahellis/atlantis
vs | Larus heuglini (antelius/taimyrensis)
vs | Larus fuscus
vs | Larus marinus
vs | Larus hyperboreus
vs | Larus canus
vs | Larus schistisagus
vs | Larus mongolicus
vs | Larus vegae
vs | Larus armenicus
vs | Larus barabensis
vs | Larus birulae
vs | Larus omissus
vs | Larus graellsii
vs | Larus argenteus
vs | Larus thayeri
vs | Larus crassirostris
vs | Larus glaucoides
vs | Larus intermedius
vs | Larus argentatus


Larus glaucoides

Сравнение Larus glaucoides

3-й календарный год
vs | Larus cachinnans
vs | Larus michahellis/atlantis
vs | Larus heuglini (antelius/taimyrensis)
vs | Larus fuscus
vs | Larus marinus
vs | Larus hyperboreus
vs | Larus glaucescens
vs | Larus schistisagus
vs | Larus mongolicus
vs | Larus armenicus
vs | Larus vegae
vs | Larus barabensis
vs | Larus birulae
vs | Larus omissus
vs | Larus graellsii
vs | Larus argenteus
vs | Larus thayeri
vs | Larus crassirostris
vs | Larus intermedius
vs | Larus argentatus


Larus heuglini

Сравнение Larus heuglini

3-й календарный год
vs | Larus cachinnans
vs | Larus michahellis/atlantis
vs | Larus fuscus
vs | Larus marinus
vs | Larus hyperboreus
vs | Larus canus
vs | Larus schistisagus
vs | Larus mongolicus
vs | Larus vegae
vs | Larus barabensis
vs | Larus armenicus
vs | Larus birulae
vs | Larus omissus
vs | Larus graellsii
vs | Larus argenteus
vs | Larus thayeri
vs | Larus crassirostris
vs | Larus glaucoides
vs | Larus glaucescens
vs | Larus intermedius
vs | Larus argentatus


Larus hyperboreus

Сравнение Larus hyperboreus

3-й календарный год
vs | Larus cachinnans
vs | Larus michahellis/atlantis
vs | Larus heuglini (antelius/taimyrensis)
vs | Larus fuscus
vs | Larus marinus
vs | Larus canus
vs | Larus schistisagus
vs | Larus mongolicus
vs | Larus armenicus
vs | Larus vegae
vs | Larus barabensis
vs | Larus birulae
vs | Larus omissus
vs | Larus graellsii
vs | Larus argenteus
vs | Larus thayeri
vs | Larus crassirostris
vs | Larus glaucoides
vs | Larus glaucescens
vs | Larus intermedius
vs | Larus argentatus


Larus intermedius

Сравнение Larus intermedius

3-й календарный год
vs | Larus cachinnans
vs | Larus michahellis/atlantis
vs | Larus heuglini (antelius/taimyrensis)
vs | Larus fuscus
vs | Larus marinus
vs | Larus hyperboreus
vs | Larus glaucescens
vs | Larus schistisagus
vs | Larus armenicus
vs | Larus mongolicus
vs | Larus vegae
vs | Larus barabensis
vs | Larus birulae
vs | Larus omissus
vs | Larus graellsii
vs | Larus argenteus
vs | Larus thayeri
vs | Larus crassirostris
vs | Larus glaucoides
vs | Larus argentatus


Larus marinus

Сравнение Larus marinus

3-й календарный год
vs | Larus cachinnans
vs | Larus michahellis/atlantis
vs | Larus heuglini (antelius/taimyrensis)
vs | Larus fuscus
vs | Larus hyperboreus
vs | Larus canus
vs | Larus schistisagus
vs | Larus mongolicus
vs | Larus vegae
vs | Larus armenicus
vs | Larus barabensis
vs | Larus birulae
vs | Larus omissus
vs | Larus graellsii
vs | Larus argenteus
vs | Larus thayeri
vs | Larus crassirostris
vs | Larus glaucoides
vs | Larus glaucescens
vs | Larus intermedius
vs | Larus argentatus


Larus michahellis

Сравнение Larus michahellis

3-й календарный год
vs | Larus cachinnans
vs | Larus heuglini (antelius/taimyrensis)
vs | Larus fuscus
vs | Larus marinus
vs | Larus hyperboreus
vs | Larus canus
vs | Larus schistisagus
vs | Larus mongolicus
vs | Larus vegae
vs | Larus barabensis
vs | Larus birulae
vs | Larus omissus
vs | Larus armenicus
vs | Larus graellsii
vs | Larus argenteus
vs | Larus thayeri
vs | Larus crassirostris
vs | Larus glaucoides
vs | Larus glaucescens
vs | Larus intermedius
vs | Larus argentatus


Larus mongolicus

Сравнение Larus mongolicus

3-й календарный год
vs | Larus cachinnans
vs | Larus michahellis/atlantis
vs | Larus heuglini (antelius/taimyrensis)
vs | Larus fuscus
vs | Larus marinus
vs | Larus hyperboreus
vs | Larus glaucescens
vs | Larus schistisagus
vs | Larus vegae
vs | Larus barabensis
vs | Larus armenicus
vs | Larus birulae
vs | Larus omissus
vs | Larus graellsii
vs | Larus argenteus
vs | Larus thayeri
vs | Larus crassirostris
vs | Larus glaucoides
vs | Larus intermedius
vs | Larus argentatus


Larus schistisagus

Сравнение Larus schistisagus

3-й календарный год
vs | Larus cachinnans
vs | Larus michahellis/atlantis
vs | Larus heuglini (antelius/taimyrensis)
vs | Larus fuscus
vs | Larus marinus
vs | Larus hyperboreus
vs | Larus glaucescens
vs | Larus mongolicus
vs | Larus armenicus
vs | Larus vegae
vs | Larus barabensis
vs | Larus birulae
vs | Larus omissus
vs | Larus graellsii
vs | Larus argenteus
vs | Larus thayeri
vs | Larus crassirostris
vs | Larus glaucoides
vs | Larus intermedius
vs | Larus argentatus


Larus vegae

Сравнение Larus vegae

3-й календарный год
vs | Larus cachinnans
vs | Larus heuglini (antelius/taimyrensis)
vs | Larus fuscus
vs | Larus marinus
vs | Larus hyperboreus
vs | Larus canus
vs | Larus schistisagus
vs | Larus mongolicus
vs | Larus armenicus
vs | Larus michahellis/atlantis
vs | Larus barabensis
vs | Larus birulae
vs | Larus omissus
vs | Larus graellsii
vs | Larus argenteus
vs | Larus thayeri
vs | Larus crassirostris
vs | Larus glaucoides
vs | Larus glaucescens
vs | Larus intermedius
vs | Larus argentatus


Table of contents

Сравнение больших чаек рода Larus

Вид ББГЧ | Взрослые
Larus argentatus | >>>
Larus cachinnans | >>>
Larus michahellis, Larus atlantis | >>>
Larus heuglini | >>>
Larus armenicus | >>>
Larus fuscus | >>>
Larus marinus | >>>
Larus hyperboreus | >>>
Larus barabensis | >>>
Larus glaucescens | >>>
Larus canus Larus kamchatkensis Larus brachyrhynchus Larus heinei | >>>
Larus vegae | >>>
Larus birulae |
Larus omissus |
Larus mongolicus | >>>
Larus graellsii |
Larus schistisagus | >>>
Larus argenteus | >>>
Larus thayeri |
Larus crassirostris | >>>
Larus glaucoides | >>>
Larus taimyrensis | >>>
Larus intermedius | >>>

(c) Compilation by Ukolov Ilya


Larus argentatus

Сравнение Larus argentatus

Взрослые птицы
vs | Larus cachinnans
vs | Larus michahellis/atlantis
vs | Larus heuglini
vs | Larus fuscus
vs | Larus marinus
vs | Larus hyperboreus
vs | Larus glaucescens
vs | Larus canus
vs | Larus schistisagus
vs | Larus mongolicus
vs | Larus vegae
vs | Larus armenicus
vs | Larus barabensis
vs | Larus birulae
vs | Larus omissus
vs | Larus graellsii
vs | Larus argenteus
vs | Larus thayeri
vs | Larus crassirostris
vs | Larus glaucoides
vs | Larus taimyrensis
vs | Larus intermedius


Larus argenteus

Сравнение Larus argenteus

Взрослые птицы
vs | Larus cachinnans
vs | Larus michahellis/atlantis
vs | Larus heuglini
vs | Larus fuscus
vs | Larus marinus
vs | Larus hyperboreus
vs | Larus glaucescens
vs | Larus schistisagus
vs | Larus mongolicus
vs | Larus vegae
vs | Larus armenicus
vs | Larus barabensis
vs | Larus birulae
vs | Larus omissus
vs | Larus graellsii
vs | Larus thayeri
vs | Larus crassirostris
vs | Larus glaucoides
vs | Larus intermedius
vs | Larus taimyrensis
vs | Larus argentatus


Larus armenicus

Сравнение Larus armenicus

Взрослые птицы
vs | Larus cachinnans
vs | Larus michahellis/atlantis
vs | Larus heuglini
vs | Larus fuscus
vs | Larus marinus
vs | Larus hyperboreus
vs | Larus glaucescens
vs | Larus canus
vs | Larus schistisagus
vs | Larus mongolicus
vs | Larus vegae
vs | Larus barabensis
vs | Larus birulae
vs | Larus omissus
vs | Larus graellsii
vs | Larus argenteus
vs | Larus thayeri
vs | Larus crassirostris
vs | Larus glaucoides
vs | Larus taimyrensis
vs | Larus intermedius
vs | Larus argentatus


Larus atlantis

Сравнение Larus atlantis

Взрослые птицы
vs | Larus argentatus
vs | Larus cachinnans
vs | Larus. michahellis
vs | Larus heuglini
vs | Larus armenicus
vs | Larus fuscus
vs | Larus marinus
vs | Larus hyperboreus
vs | Larus barabensis
vs | Larus glaucescens
vs | Larus canus
vs | Larus vegae


Larus barabensis

Сравнение Larus barabensis

Взрослые птицы
vs | Larus cachinnans
vs | Larus michahellis/atlantis
vs | Larus heuglini
vs | Larus fuscus
vs | Larus marinus
vs | Larus hyperboreus
vs | Larus glaucescens
vs | Larus canus
vs | Larus schistisagus
vs | Larus mongolicus
vs | Larus vegae
vs | Larus armenicus
vs | Larus birulae
vs | Larus omissus
vs | Larus graellsii
vs | Larus argenteus
vs | Larus thayeri
vs | Larus crassirostris
vs | Larus glaucoides
vs | Larus taimyrensis
vs | Larus intermedius
vs | Larus argentatus


Larus cachinnans

Сравнение Larus cachinans

Взрослые птицы
vs | Larus armenicus
vs | Larus michahellis/atlantis
vs | Larus heuglini
vs | Larus fuscus
vs | Larus marinus
vs | Larus hyperboreus
vs | Larus glaucescens
vs | Larus canus
vs | Larus schistisagus
vs | Larus mongolicus
vs | Larus vegae
vs | Larus barabensis
vs | Larus birulae
vs | Larus omissus
vs | Larus graellsii
vs | Larus argenteus
vs | Larus thayeri
vs | Larus crassirostris
vs | Larus glaucoides
vs | Larus intermedius
vs | Larus taimyrensis
vs | Larus argentatus


Larus canus

Сравнение Larus canus

Взрослые птицы
vs | Larus cachinnans
vs | Larus michahellis/atlantis
vs | Larus heuglini
vs | Larus fuscus
vs | Larus marinus
vs | Larus hyperboreus
vs | Larus glaucescens
vs | Larus schistisagus
vs | Larus mongolicus
vs | Larus vegae
vs | Larus barabensis
vs | Larus armenicus
vs | Larus birulae
vs | Larus omissus
vs | Larus graellsii
vs | Larus argenteus
vs | Larus thayeri
vs | Larus crassirostris
vs | Larus glaucoides
vs | Larus intermedius
vs | Larus taimyrensis
vs | Larus argentatus


Larus crassirostris

Сравнение Larus crassirostris

Взрослые птицы
vs | Larus cachinnans
vs | Larus michahellis/atlantis
vs | Larus heuglini
vs | Larus fuscus
vs | Larus marinus
vs | Larus hyperboreus
vs | Larus glaucescens
vs | Larus schistisagus
vs | Larus mongolicus
vs | Larus vegae
vs | Larus armenicus
vs | Larus barabensis
vs | Larus birulae
vs | Larus omissus
vs | Larus graellsii
vs | Larus argenteus
vs | Larus thayeri
vs | Larus glaucoides
vs | Larus intermedius
vs | Larus taimyrensis
vs | Larus argentatus


Larus fuscus

Сравнение Larus fuscus

Взрослые птицы
vs | Larus cachinnans
vs | Larus canus
vs | Larus michahellis/atlantis
vs | Larus heuglini
vs | Larus marinus
vs | Larus hyperboreus
vs | Larus glaucescens
vs | Larus schistisagus
vs | Larus mongolicus
vs | Larus vegae
vs | Larus armenicus
vs | Larus barabensis
vs | Larus birulae
vs | Larus omissus
vs | Larus graellsii
vs | Larus argenteus
vs | Larus thayeri
vs | Larus crassirostris
vs | Larus glaucoides
vs | Larus intermedius
vs | Larus taimyrensis
vs | Larus argentatus


Larus glaucescens

Сравнение Larus glaucescens

Взрослые птицы
vs | Larus cachinnans
vs | Larus michahellis/atlantis
vs | Larus heuglini
vs | Larus fuscus
vs | Larus marinus
vs | Larus hyperboreus
vs | Larus canus
vs | Larus schistisagus
vs | Larus mongolicus
vs | Larus vegae
vs | Larus armenicus
vs | Larus barabensis
vs | Larus birulae
vs | Larus omissus
vs | Larus graellsii
vs | Larus argenteus
vs | Larus thayeri
vs | Larus crassirostris
vs | Larus glaucoides
vs | Larus intermedius
vs | Larus taimyrensis
vs | Larus argentatus


Larus glaucoides

Сравнение Larus glaucoides

Взрослые птицы
vs | Larus cachinnans
vs | Larus michahellis/atlantis
vs | Larus heuglini
vs | Larus fuscus
vs | Larus marinus
vs | Larus hyperboreus
vs | Larus glaucescens
vs | Larus schistisagus
vs | Larus mongolicus
vs | Larus armenicus
vs | Larus vegae
vs | Larus barabensis
vs | Larus birulae
vs | Larus omissus
vs | Larus graellsii
vs | Larus argenteus
vs | Larus thayeri
vs | Larus crassirostris
vs | Larus intermedius
vs | Larus taimyrensis
vs | Larus argentatus


Larus heuglini

Сравнение Larus heuglini

Взрослые птицы
vs | Larus cachinnans
vs | Larus michahellis/atlantis
vs | Larus fuscus
vs | Larus marinus
vs | Larus hyperboreus
vs | Larus canus
vs | Larus schistisagus
vs | Larus mongolicus
vs | Larus vegae
vs | Larus barabensis
vs | Larus armenicus
vs | Larus birulae
vs | Larus omissus
vs | Larus graellsii
vs | Larus argenteus
vs | Larus thayeri
vs | Larus crassirostris
vs | Larus glaucoides
vs | Larus glaucescens
vs | Larus intermedius
vs | Larus taimyrensis
vs | Larus argentatus


Larus hyperboreus

Сравнение Larus hyperboreus

Взрослые птицы
vs | Larus cachinnans
vs | Larus michahellis/atlantis
vs | Larus heuglini
vs | Larus fuscus
vs | Larus marinus
vs | Larus canus
vs | Larus schistisagus
vs | Larus mongolicus
vs | Larus armenicus
vs | Larus vegae
vs | Larus barabensis
vs | Larus birulae
vs | Larus omissus
vs | Larus graellsii
vs | Larus argenteus
vs | Larus thayeri
vs | Larus crassirostris
vs | Larus glaucoides
vs | Larus glaucescens
vs | Larus intermedius
vs | Larus taimyrensis
vs | Larus argentatus


Larus intermedius

Сравнение Larus intermedius

Взрослые птицы
vs | Larus cachinnans
vs | Larus michahellis/atlantis
vs | Larus heuglini
vs | Larus fuscus
vs | Larus marinus
vs | Larus hyperboreus
vs | Larus glaucescens
vs | Larus schistisagus
vs | Larus armenicus
vs | Larus mongolicus
vs | Larus vegae
vs | Larus barabensis
vs | Larus birulae
vs | Larus omissus
vs | Larus graellsii
vs | Larus argenteus
vs | Larus thayeri
vs | Larus crassirostris
vs | Larus glaucoides
vs | Larus taimyrensis
vs | Larus argentatus


Larus marinus

Сравнение Larus marinus

Взрослые птицы
vs | Larus cachinnans
vs | Larus michahellis/atlantis
vs | Larus heuglini
vs | Larus fuscus
vs | Larus hyperboreus
vs | Larus canus
vs | Larus schistisagus
vs | Larus mongolicus
vs | Larus vegae
vs | Larus armenicus
vs | Larus barabensis
vs | Larus birulae
vs | Larus omissus
vs | Larus graellsii
vs | Larus argenteus
vs | Larus thayeri
vs | Larus crassirostris
vs | Larus glaucoides
vs | Larus glaucescens
vs | Larus intermedius
vs | Larus taimyrensis
vs | Larus argentatus


Larus michahellis

Сравнение Larus michahellis

Взрослые птицы
vs | Larus cachinnans
vs | Larus heuglini
vs | Larus fuscus
vs | Larus marinus
vs | Larus hyperboreus
vs | Larus canus
vs | Larus schistisagus
vs | Larus mongolicus
vs | Larus vegae
vs | Larus barabensis
vs | Larus birulae
vs | Larus omissus
vs | Larus armenicus
vs | Larus graellsii
vs | Larus argenteus
vs | Larus thayeri
vs | Larus crassirostris
vs | Larus glaucoides
vs | Larus glaucescens
vs | Larus intermedius
vs | Larus taimyrensis
vs | Larus argentatus


Larus mongolicus

Сравнение Larus mongolicus

Взрослые птицы
vs | Larus cachinnans
vs | Larus michahellis/atlantis
vs | Larus heuglini
vs | Larus fuscus
vs | Larus marinus
vs | Larus hyperboreus
vs | Larus glaucescens
vs | Larus schistisagus
vs | Larus vegae
vs | Larus barabensis
vs | Larus armenicus
vs | Larus birulae
vs | Larus omissus
vs | Larus graellsii
vs | Larus argenteus
vs | Larus thayeri
vs | Larus crassirostris
vs | Larus glaucoides
vs | Larus intermedius
vs | Larus taimyrensis
vs | Larus argentatus


Larus schistisagus

Сравнение Larus schistisagus

Взрослые птицы
vs | Larus cachinnans
vs | Larus michahellis/atlantis
vs | Larus heuglini
vs | Larus fuscus
vs | Larus marinus
vs | Larus hyperboreus
vs | Larus glaucescens
vs | Larus mongolicus
vs | Larus armenicus
vs | Larus vegae
vs | Larus barabensis
vs | Larus birulae
vs | Larus omissus
vs | Larus graellsii
vs | Larus argenteus
vs | Larus thayeri
vs | Larus crassirostris
vs | Larus glaucoides
vs | Larus intermedius
vs | Larus taimyrensis
vs | Larus canus
vs | Larus argentatus


Larus vegae

Сравнение Larus vegae

Взрослые птицы
vs | Larus cachinnans
vs | Larus heuglini
vs | Larus fuscus
vs | Larus marinus
vs | Larus hyperboreus
vs | Larus canus
vs | Larus schistisagus
vs | Larus mongolicus
vs | Larus armenicus
vs | Larus michahellis/atlantis
vs | Larus barabensis
vs | Larus birulae
vs | Larus omissus
vs | Larus graellsii
vs | Larus argenteus
vs | Larus thayeri
vs | Larus crassirostris
vs | Larus glaucoides
vs | Larus glaucescens
vs | Larus intermedius
vs | Larus taimyrensis
vs | Larus argentatus


Larus taimyrensis

Сравнение Larus vegae

Взрослые птицы
vs | Larus cachinnans
vs | Larus heuglini
vs | Larus fuscus
vs | Larus marinus
vs | Larus hyperboreus
vs | Larus canus
vs | Larus schistisagus
vs | Larus mongolicus
vs | Larus armenicus
vs | Larus michahellis/atlantis
vs | Larus barabensis
vs | Larus birulae
vs | Larus omissus
vs | Larus graellsii
vs | Larus argenteus
vs | Larus thayeri
vs | Larus crassirostris
vs | Larus glaucoides
vs | Larus glaucescens
vs | Larus intermedius
vs | Larus canus
vs | Larus argentatus


Argenteus vs Intermedius 1cy

Сравнение больших чаек рода Larus

Larus argenteus | Larus intermedius (подвид Клуши)
1-й календарный год
КЛЮВ: | КЛЮВ:
НОГИ: | НОГИ:
РАДУЖНАЯ ОБОЛОЧКА ГЛАЗА: | РАДУЖНАЯ ОБОЛОЧКА ГЛАЗА:
ОКРАСКА ГОЛОВЫ: | ОКРАСКА ГОЛОВЫ:
ФОРМА ГОЛОВЫ: | ФОРМА ГОЛОВЫ:
НИЖНЯЯ ЧАСТЬ ТЕЛА: | НИЖНЯЯ ЧАСТЬ ТЕЛА:
ПЕРВОСТЕПЕННЫЕ (сложенные): | ПЕРВОСТЕПЕННЫЕ (сложенные):
ПЕРВОСТЕПЕННЫЕ (в полете): | ПЕРВОСТЕПЕННЫЕ (в полете):
ВТОРОСТЕПЕННЫЕ (в полете): | ВТОРОСТЕПЕННЫЕ (в полете):
ТРЕТЬЕСТЕПЕННЫЕ: | ТРЕТЬЕСТЕПЕННЫЕ:
БОЛЬШИЕ КРОЮЩИЕ: | БОЛЬШИЕ КРОЮЩИЕ:
СРЕДНИЕ И МАЛЫЕ КРОЮЩИЕ: | СРЕДНИЕ И МАЛЫЕ КРОЮЩИЕ:
ПЛЕЧИ: | ПЛЕЧИ:
СПИНА: | СПИНА:
НАДХВОСТЬЕ: | НАДХВОСТЬЕ:
ОСАНКА: | ОСАНКА:
ХВОСТ: | ХВОСТ:
Дополнительные фотографии